B-Utils

Errors

B-Utils-0.25 has the following 4 errors.

CategoryError
missing_build_prereqsTest-Pod
proper_libsbuild/IFiles.pm
use_strictB::Utils::Install::Files
use_warningsB::Utils::Install::Files