Bot-BasicBot-Pluggable-Module-CoreList

Errors

Bot-BasicBot-Pluggable-Module-CoreList-0.05 has the following 1 errors.

CategoryError
use_warningsBot::BasicBot::Pluggable::Module::CoreList