Bryar-Config-YAML

Prerequisites

Bryar-Config-YAML declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Bryar2.8_01Bryar-4.0112.50
Test::More0Test-Simple-1.001003131.25
YAML::Syck0YAML-Syck-1.27134.38

Bryar-Config-YAML declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375