Kwalitee Issues

prereq_matches_use

List all used modules in META.yml requires

Error:

  • Scalar::Util
  • warnings

Modules

Name Abstract Version View
Business::DK::FI Danish FI number validator 0.08 metacpan
Class::Business::DK::FI class for Danish FI numbers 0.08 metacpan
Data::FormValidator::Constraints::Business::DK::FI constraint for Danish FI 0.08 metacpan

Other Files

Build.PL metacpan
Changes metacpan
MANIFEST metacpan
META.json metacpan
META.yml metacpan
Makefile.PL metacpan
README metacpan
dist.ini metacpan