CGI-Application-Demo-Dispatch

Prerequisites

CGI-Application-Demo-Dispatch declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI3.52CGI-4.08122.86
CGI::Application4.31CGI-Application-4.50128.57
CGI::Application::Dispatch2.18CGI-Application-Dispatch-3.12125.71
FCGI::ProcManager0.19FCGI-ProcManager-0.24125.71
HTML::Template2.9HTML-Template-2.95128.57

CGI-Application-Demo-Dispatch declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.96Test-Simple-1.001008128.57
Test::Pod1.44Test-Pod-1.48128.57

CGI-Application-Demo-Dispatch declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.38Module-Build-0.4210134.285714285714