CGI-Application-Plugin-DevPopup

Prerequisites

CGI-Application-Plugin-DevPopup declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI::Application4.01CGI-Application-4.50131.25
HTML::Template0HTML-Template-2.95131.25
IO::Scalar0IO-stringy-2.11096.88
Test::More0Test-Simple-1.001003131.25
Time::HiRes0Time-HiRes-1.9726128.13

CGI-Application-Plugin-DevPopup declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375