CGI-Application-Plugin-HTDot

Errors

CGI-Application-Plugin-HTDot-0.07 has the following 2 errors.

CategoryError
no_pod_errorsCGI-Application-Plugin-HTDot-0.07/lib/CGI/Application/Plugin/HTDot.pm -- Around line 67: L<> starts or ends with whitespace
use_warningsCGI::Application::Plugin::HTDot