CGI-Dispatcher-Simple

Prerequisites

CGI-Dispatcher-Simple declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
CGI0CGI-4.11122.86
Carp0Carp-1.3301125.71
Class::Accessor::Fast0Class-Accessor-0.34117.14