Errors

build_prereq_matches_use
  • Test::More
  • strict
  • warnings
meta_yml_conforms_to_known_spec
'<undef>' for 'CGI::Session' is not a valid version. (requires -> CGI::Session) [Validation: 1.0];'<undef>' for 'DBD::ODBC' is not a valid version. (requires -> DBD::ODBC) [Validation: 1.0];'<undef>' for 'DBI' is not a valid version. (requires -> DBI) [Validation: 1.0]
prereq_matches_use
  • strict
  • vars
use_warnings
CGI::Session::ODBC