CGI

Errors

CGI.pm-4.03 has the following 4 errors.

CategoryError
consistent_version1.02,1.06,1.31,3.64,4.03
missing_prereqsmod_perl
use_strictCGI::Carp, CGI, CGI::Apache, CGI::Switch, CGI::Push
use_warningsCGI::Carp, CGI::Util, CGI, CGI::Apache, CGI::Pretty, CGI::Switch, CGI::Push