CORBA-IDL

Errors

CORBA-IDL-2.64 has the following 3 errors.

CategoryError
consistent_version2.60,2.61,2.62,2.63,2.64
meta_yml_conforms_to_known_specLicense '<undef>' is invalid (license) [Validation: 1.3];Missing mandatory field, 'license' (license) [Validation: 1.3]
no_pod_errorsCORBA-IDL-2.64/lib/CORBA/IDL/Node.pm -- Around line 2792: =end tree without matching =begin. (Stack: [empty])