CORBA-IDLtree

Errors

CORBA-IDLtree-1.4 has the following 4 errors.

CategoryError
manifest_matches_distCannot find MANIFEST in dist.
metayml_is_parsableMETA.yml was not found
proper_libsCORBA/IDLtree.pm
use_warningsCORBA::IDLtree