Under maintenance.

Most probably CPANTS databases are being regenerated from scratch due to major changes in Kwalitee metrics or updates of relevant modules/perl. Usually this maintenance takes about a day or two, and some of the information may be old or missing tentatively. Sorry for the inconvenience.

CPAN2RT

Prerequisites

CPAN2RT declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
List::Compare0List-Compare-0.53128.57
Email::Address0Email-Address-1.908131.43
perl5.8.3perl0.00
File::Spec0PathTools-3.62125.71
List::MoreUtils0List-MoreUtils-0.413131.43
LWP::UserAgent0libwww-perl-6.15125.71
XML::SAX0XML-SAX-0.99117.14
HTTP::Date0HTTP-Date-6.02131.43
CPAN::DistnameInfo0.07CPAN-DistnameInfo-0.12128.57