Runtime Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Catalyst::Authentication::User 0 Catalyst-Plugin-Authentication-0.10023 0.10023 -
Class::Accessor::Fast 0 Class-Accessor-0.34 0.34 -
Moose 0 Moose-2.1804 2.1804 -
namespace::autoclean 0 namespace-autoclean-0.28 0.28 -

Build Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
Test::More 0 Test-Simple-1.302047 1.302047 5.006002

Configure Requires

Name Required Version Latest Indexed Distribution Latest Indexed Version Core Since
ExtUtils::MakeMaker 6.31 ExtUtils-MakeMaker-7.18 7.18 5.008009