Catalyst-Candy

Prerequisites

Catalyst-Candy declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime5.90042Catalyst-Runtime-5.90065124.24
Import::Into1.001001Import-Into-1.002004136.36
Moose2.0802Moose-2.1210136.36
namespace::autoclean0.13namespace-autoclean-0.19136.36

Catalyst-Candy declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::LoadAllModules0.021Test-LoadAllModules-0.022133.33
Test::More0.98Test-Simple-1.001003130.30

Catalyst-Candy declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333