Catalyst-Model-MongoDB

Prerequisites

Catalyst-Model-MongoDB declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
MongoDB0MongoDB-v1.2.2134.29
Catalyst::Runtime5.80Catalyst-Runtime-5.90103117.14

Catalyst-Model-MongoDB declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Test::More0.96Test-Simple-1.001014122.86

Catalyst-Model-MongoDB declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-7.10131.428571428571