Catalyst-Plugin-Authentication-Store-Htpasswd

Prerequisites

Catalyst-Plugin-Authentication-Store-Htpasswd declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Authen::Htpasswd0.13Authen-Htpasswd-0.171128.57
Catalyst::Plugin::Authentication0.01Catalyst-Plugin-Authentication-0.10023134.29