Catalyst-Plugin-FillInForm

Prerequisites

Catalyst-Plugin-FillInForm declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst2.99Catalyst-Runtime-5.90065125.00
HTML::FillInForm0HTML-FillInForm-2.20115.63