Catalyst-Plugin-HTML-Widget

Prerequisites

Catalyst-Plugin-HTML-Widget declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.5Catalyst-Runtime-5.90077122.86
HTML::Widget0HTML-Widget-1.11131.43
perl5.8.1perl0.00