Catalyst-Plugin-Static-Simple

Prerequisites

Catalyst-Plugin-Static-Simple declares the following 6 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst::Runtime5.80008Catalyst-Runtime-5.90065125.00
MIME::Types2.03MIME-Types-2.04131.25
Moose0Moose-2.1210137.50
MooseX::Types0MooseX-Types-0.44137.50
Test::More0Test-Simple-1.001003131.25
namespace::autoclean0namespace-autoclean-0.19137.50

Catalyst-Plugin-Static-Simple declares the following 2 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.38
Test::More0Test-Simple-1.001003131.25

Catalyst-Plugin-Static-Simple declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.36ExtUtils-MakeMaker-6.98134.375