Catalyst-Plugin-SuperForm

Prerequisites

Catalyst-Plugin-SuperForm declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Catalyst5.2Catalyst-Runtime-5.90065125.00
HTML::SuperForm1.04HTML-SuperForm-1.09109.38