Class-DBI-BaseDSN

Prerequisites

Class-DBI-BaseDSN declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Class::DBI0Class-DBI-v3.0.17127.27
Test::More0Test-Simple-1.001003130.30