Class-DBI-Extension

Errors

Class-DBI-Extension-0.01 has the following 3 errors.

CategoryError
meta_yml_is_parsableMETA.yml was not found
missing_prereqsClass-DBI
use_warningsClass::DBI::Extension