Class-Delegate

Errors

Class-Delegate-0.06 has the following 2 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_warningsClass::Delegate