Errors

build_prereq_matches_use
  • File::Spec
  • strict
  • warnings
consistent_version
0.02,0.03
prereq_matches_use
  • XML::SAX::Base