Continuity-REPL

Errors

Continuity-REPL-0.01 has the following 2 errors.

CategoryError
metayml_conforms_to_known_specLicense 'Perl' is invalid (license) [Validation: 1.3]
missing_prereqsCoro,Moose,Term-ReadLine-Perl5