Convert-ASCII-Armour

Errors

Convert-ASCII-Armour-1.4 has the following 3 errors.

CategoryError
metayml_is_parsableMETA.yml was not found
use_strictConvert::ASCII::Armor
use_warningsConvert::ASCII::Armor, Convert::ASCII::Armour