DBIx-Counter

Prerequisites

DBIx-Counter declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Carp0.01Carp-1.3301125.71
DBI1.06DBI-1.631122.86
Test::More0Test-Simple-1.001006128.57