DJabberd-Authen-SQLite

Prerequisites

DJabberd-Authen-SQLite declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBD::SQLite1.08DBD-SQLite-1.44128.57
DBI0DBI-1.632122.86
DJabberd0.80DJabberd-0.85117.14