Dancer-Plugin-Auth-RBAC

Prerequisites

Dancer-Plugin-Auth-RBAC declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3202125.71
YAML0YAML-1.15125.71
Dancer::Plugin::Database0Dancer-Plugin-Database-2.12131.43

Dancer-Plugin-Auth-RBAC declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.31ExtUtils-MakeMaker-7.10131.428571428571