Dancer-Plugin-Dispatcher

Prerequisites

Dancer-Plugin-Dispatcher declares the following 1 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3126121.21

Dancer-Plugin-Dispatcher declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98133.333333333333