Dancer-Plugin-ORMesque

Prerequisites

Dancer-Plugin-ORMesque declares the following 2 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer0Dancer-1.3125118.75
ORMesque0ORMesque-1.110422121.88

Dancer-Plugin-ORMesque declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98134.375