Dancer-Plugin-TimeRequests

Prerequisites

Dancer-Plugin-TimeRequests declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dancer1.305Dancer-1.3126121.88
HTML::Table0HTML-Table-2.08a112.50
List::MoreUtils0List-MoreUtils-0.33131.25
Test::More0Test-Simple-1.001003131.25
Time::HiRes0Time-HiRes-1.9726128.13

Dancer-Plugin-TimeRequests declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.38

Dancer-Plugin-TimeRequests declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98134.375