Data-Dumper-Concise

Errors

Data-Dumper-Concise-2.022 has the following 3 errors.

CategoryError
missing_prereqsDevel-ArgNames
use_strictDevel::Dwarn, Data::Dumper::Concise, Data::Dumper::Concise::Sugar
use_warningsDevel::Dwarn, Data::Dumper::Concise, Data::Dumper::Concise::Sugar