Data-FormValidator-FromDBI

Prerequisites

Data-FormValidator-FromDBI declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
DBD::Pg1.32DBD-Pg-3.5.3134.29
DBI1.3DBI-1.634125.71
Params::Validate0Params-Validate-1.21134.29