Data-SearchEngine-Solr

Errors

Data-SearchEngine-Solr-0.20 has the following 1 errors.

CategoryError
consistent_version0.18,0.20