Data-Validate-MySQL

Errors

Data-Validate-MySQL-0.03 has the following 2 errors.

CategoryError
metayml_conforms_to_known_spec'<undef>' for 'Carp' is not a valid version. (requires -> Carp) [Validation: 1.0];'<undef>' for 'Math::BigFloat' is not a valid version. (requires -> Math::BigFloat) [Validation: 1.0]
no_pod_errorsData-Validate-MySQL-0.03/lib/Data/Validate/MySQL.pm -- Around line 91: You can't have =items (as at line 99) unless the first thing after the =over is an =item