Errors

build_prereq_matches_use
  • Test::More
consistent_version
1.12,1.22,1.4,1.5
prereq_matches_use
  • Date::Leapyear
use_warnings
Date::DayOfWeek, Date::DayOfWeek::Birthday, Date::DayOfWeek::Nails, Date::DayOfWeek::Sneeze, Date::Doomsday