Devel-DumpTrace

Prerequisites

Devel-DumpTrace declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Hash::SafeKeys0.01Hash-SafeKeys-0.03130.30
PadWalker1.5PadWalker-1.98130.30
Scalar::Util1.14Scalar-List-Utils-1.39124.24
Test::More0Test-Simple-1.001003130.30

Devel-DumpTrace declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.33

Devel-DumpTrace declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker0ExtUtils-MakeMaker-6.98133.333333333333