Errors

meta_yml_conforms_to_known_spec
License 'cc0' is invalid (license) [Validation: 1.4]
use_warnings
Devel::Hints