Devel-StackTrace-WithLexicals

Prerequisites

Devel-StackTrace-WithLexicals declares the following 3 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Devel::StackTrace1.25Devel-StackTrace-1.34136.36
PadWalker1.92PadWalker-1.98130.30
perl5.8.1perl0.00

Devel-StackTrace-WithLexicals declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.33

Devel-StackTrace-WithLexicals declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.42ExtUtils-MakeMaker-6.98133.333333333333