Device-Gsm

Errors

Device-Gsm-1.60 has the following 4 errors.

CategoryError
meta_yml_conforms_to_known_spec'mailto:bug-device-gsm@rt.cpan.org' for 'bugtracker' does not have a URL authority (resources -> bugtracker) [Validation: 1.4]
no_invalid_versions{"lib/Device/Gsm/Charset.pm":{"Device::Gsm::Charset":"Revision"}}
use_strictDevice::Gsm::Networks
use_warningsDevice::Gsm::Sms::Token::DA, Device::Gsm::Sms, Device::Gsm::Sms::Token::DT, Device::Gsm::Charset, Device::Gsm::Sms::Structure, Device::Gsm::Sms::Token::VP, Device::Gsm::Sms::Token::UDH, Device::Gsm::Sms::Token::DCS, Device::Gsm::Networks, Device::Gsm::Sms::Token::PID, Device::Gsm::Sms::Token::PDUTYPE, Device::Gsm::Sms::Token, Device::Gsm::Sms::Token::SCA, Device::Gsm::Sms::Token::OA, Device::Gsm::Pdu, Device::Gsm::Sms::Token::UD, Device::Gsm::Sms::Token::MR, Device::Gsm::Sms::Token::SCTS, Device::Gsm, Device::Gsm::Sms::Token::ST