Digest-Oplop

Prerequisites

Digest-Oplop declares the following 5 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Digest::MD50Digest-MD5-2.53131.43
Encode0Encode-2.62125.71
Getopt::Long0Getopt-Long-2.42125.71
IO::Prompt0IO-Prompt-0.997002125.71
Pod::Usage0Pod-Usage-1.64117.14

Digest-Oplop declares the following 1 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4208134.29

Digest-Oplop declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0Module-Build-0.4208134.285714285714