Dist-Maker

Errors

Dist-Maker-0.10 has the following 2 errors.

CategoryError
missing_prereqsAny-Moose,Moose,MooseX-StrictConstructor
use_warningsDist::Maker::Util