Dist-Zilla-Plugin-AbstractFromPOD

Prerequisites

Dist-Zilla-Plugin-AbstractFromPOD declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla5.006Dist-Zilla-5.020131.43
Moose2.0802Moose-2.1213134.29
perl5.008perl0.00
version0.88version-0.9909128.57

Dist-Zilla-Plugin-AbstractFromPOD declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.4004Module-Build-0.4210134.29
Test::Requires0.06Test-Requires-0.08134.29
version0.88version-0.9909128.57

Dist-Zilla-Plugin-AbstractFromPOD declares the following 2 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
Module::Build0.4004Module-Build-0.4210134.285714285714
version0.88version-0.9909128.571428571429