Dist-Zilla-Plugin-DualLife

Prerequisites

Dist-Zilla-Plugin-DualLife declares the following 4 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Role::InstallTool0Dist-Zilla-5.015134.38
List::AllUtils0List-AllUtils-0.08134.38
Moose0Moose-2.1205128.13
namespace::autoclean0namespace-autoclean-0.15137.50

Dist-Zilla-Plugin-DualLife declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375