Dist-Zilla-Plugin-OverridePkgVersion

Prerequisites

Dist-Zilla-Plugin-OverridePkgVersion declares the following 10 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Role::FileFinderUser0Dist-Zilla-5.015134.38
Dist::Zilla::Role::FileMunger0Dist-Zilla-5.015134.38
Moose0Moose-2.1205128.13
MooseX::Types::Perl0MooseX-Types-Perl-0.101343134.38
PPI0PPI-1.215131.25
namespace::autoclean0namespace-autoclean-0.15137.50
perl5.008perl0.00
strict0perl0.00
version0version-0.9908131.25
warnings0perl0.00

Dist-Zilla-Plugin-OverridePkgVersion declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375