Dist-Zilla-Plugin-PerlTidy

Errors

Dist-Zilla-Plugin-PerlTidy-0.16 has the following 2 errors.

CategoryError
missing_build_prereqsFile-Copy-Recursive,File-pushd,Pod-Coverage-TrustPod,Test-Pod,Test-Pod-Coverage
missing_prereqsMoose,Perl-Tidy-Sweetened