Dist-Zilla-Plugin-PodLoom

Prerequisites

Dist-Zilla-Plugin-PodLoom declares the following 8 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla4.200001Dist-Zilla-5.015134.38
Dist::Zilla::Role::FileMunger0Dist-Zilla-5.015134.38
Dist::Zilla::Role::ModuleInfo0.08Dist-Zilla-Plugins-CJM-4.22134.38
Hash::Merge::Simple0Hash-Merge-Simple-0.051134.38
Moose0.65Moose-2.1205128.13
Moose::Autobox0Moose-Autobox-0.15134.38
Pod::Loom0.05Pod-Loom-0.08131.25
perl5.008perl0.00

Dist-Zilla-Plugin-PodLoom declares the following 3 modules as build prerequisites.

Listed Build PrerequisitesRequired VersionLatest DistKwalitee
Encode0Encode-2.59128.13
Test::DZil0Dist-Zilla-5.015134.38
Test::More0.88Test-Simple-1.001003131.25

Dist-Zilla-Plugin-PodLoom declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.96134.375