Dist-Zilla-PluginBundle-Author-OLIVER

Prerequisites

Dist-Zilla-PluginBundle-Author-OLIVER declares the following 9 modules as prerequisites.

Listed PrerequisitesRequired VersionLatest DistKwalitee
Dist::Zilla::Plugin::MetaResourcesFromGit0Dist-Zilla-Plugin-MetaResourcesFromGit-1.103620125.71
Dist::Zilla::Plugin::PodWeaver0Dist-Zilla-Plugin-PodWeaver-4.006131.43
Dist::Zilla::Plugin::ReadmeFromPod0Dist-Zilla-Plugin-ReadmeFromPod-0.21131.43
Dist::Zilla::PluginBundle::Basic0Dist-Zilla-5.020131.43
Dist::Zilla::PluginBundle::Filter0Dist-Zilla-5.020131.43
Dist::Zilla::PluginBundle::Git0Dist-Zilla-Plugin-Git-2.024131.43
Dist::Zilla::Role::Plugin0Dist-Zilla-5.020131.43
Dist::Zilla::Role::PluginBundle::Easy0Dist-Zilla-5.020131.43
Moose0Moose-2.1211134.29

Dist-Zilla-PluginBundle-Author-OLIVER declares the following 1 modules as optional prerequisites.

Listed Optional PrerequisitesRequired VersionLatest DistKwalitee
ExtUtils::MakeMaker6.30ExtUtils-MakeMaker-6.98131.428571428571